    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.13199916 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2018-09-02T10:27:31Z" />
        <meta itemprop="datePublished" content="2018-09-02T10:27:31Z" />
            <meta name="article:published_time" content="2018-09-02T10:27:31Z" />
                <meta name="article:modified_time" content="2018-09-02T13:32:04Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Ebola survivors returning home to fear, stigma in Congo";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13199916";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'medical news'];
        HDN.dataLayer.content.pubDate = "2018-09-02 10:27:31";
        HDN.dataLayer.content.lastModifiedDate = "2018-09-02 13:32:04";
        HDN.dataLayer.content.wordCount = 764;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['General news','Health','Ebola virus','Hemorrhagic fever','Infectious diseases','Diseases and conditions','Disease outbreaks','Public health','Child and teen health'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['Pascaline',' BENI',' Leoni',' Leoni Kahumbu',' Maurice Kakule Muchunga',' Gianfranco Rotigliano',' Yves Willemot',' Balla Conde',' Beni',' God'];
        HDN.dataLayer.content.keyNlpLocation = ['Congo',' Ituri',' North Kivu',' Butembo',' Africa'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP',' MC Complete - State & National',' AF',' A Wire',' Catholic',' U.N.',' UNICEF',' Red Cross',' International Federation of Red Cross and Red Crescent Societies'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['Top International Short Headlines'];
        HDN.dataLayer.content.keyNlpConsumerGood = ['NewsBriefs'];
        HDN.dataLayer.content.keyNlpOther = ['Ebola',' Mangina',' mAb114'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "By AL-HADJI KUDRA MALIRO and CARLEY PETESCH";
        HDN.dataLayer.source.authorTitle = "Associated Press";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "dariennewsonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = true;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.27.1.0"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>

<!-- Hotfix Top freeform dariennewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 8 dne  -->


        <!-- generated at 2018-09-02 16:25:10 on p-pwcm6 running vr9.27.1.0 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php" />
                
        <link rel="amphtml" href="https://www.dariennewsonline.com/news/medical/amp/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php" />
                                <meta name="news_keywords" content="Pascaline, BENI, Leoni, Leoni Kahumbu, Maurice Kakule Muchunga, Gianfranco Rotigliano, Yves Willemot, Balla Conde, Beni, God, Congo, Ituri, North Kivu, Butembo, Africa, AP, MC Complete - State & National, AF, A Wire, Catholic, U.N., UNICEF, Red Cross, International Federation of Red Cross and Red Crescent Societies, Top International Short Headlines, NewsBriefs, Ebola, Mangina, mAb114" />
                        <meta name="nlpOrganization" content="AP, MC Complete - State & National, AF, A Wire, Catholic, U.N., UNICEF, Red Cross, International Federation of Red Cross and Red Crescent Societies" />
                        <meta name="nlpPerson" content="Pascaline, BENI, Leoni, Leoni Kahumbu, Maurice Kakule Muchunga, Gianfranco Rotigliano, Yves Willemot, Balla Conde, Beni, God" />
                        <meta name="nlpLocation" content="Congo, Ituri, North Kivu, Butembo, Africa" />
                                <meta name="nlpWorkOfArt" content="Top International Short Headlines" />
                                <meta name="nlpOther" content="Ebola, Mangina, mAb114" />
                                                <meta name="nlpCategories" content="%2FHealth%2FHealth+Conditions%2FInfectious+Diseases,%2FLaw+%26+Government%2FPublic+Safety,%2FHealth%2FPublic+Health" />
        
                  <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dariennewsonline.com\/news\/medical\/article\/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php"
    },
    "headline": "Ebola survivors returning home to fear, stigma in Congo",
    "datePublished": "2018-09-02T10:27:31+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dariennewsonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2018-09-02T13:32:04+0000",
    "author": [
        {
            "@type": "person",
            "name": "By AL-HADJI KUDRA MALIRO and CARLEY PETESCH, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/75\/34\/01\/16105574\/5\/rawImage.jpg"
    ]
}
          </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13199916";
        var requestTime = new Date(1535923510 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: Medical News";
            var omni_title = "Ebola survivors returning home to fear, stigma in Congo";
            var omni_bizObjectId = "13199916";
        var omni_className = "article";
        var omni_publicationDate = "2018-09-02 10:27:31";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By AL-HADJI KUDRA MALIRO and CARLEY PETESCH";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>Ebola survivors returning home to fear, stigma in Congo - Darien News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform dariennewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 8 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.27.1.0.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.27.1.0.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.27.1.0.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.27.1.0.js"></script>
                

    
    
                <meta property="og:title" content="Ebola survivors returning home to fear, stigma in Congo" />
                    <meta property="og:description" content="BENI, Congo (AP) - Leoni Kahumbu remembers the night her 15-year-old daughter, Pascaline, first showed signs of Ebola. She found her fainted on the bathroom floor, blood everywhere.
&quot;She did not even have the strength to get up ... I called an ambulance,&quot; Kahumbu said. Experts came to their home the next day to disinfect the house. The 48-year-old and her three other children were isolated but have not come down with the often deadly virus.
Pascaline survived. She was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak.
Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/75/34/01/16105574/5/rawImage.jpg" />
        <meta property="og:site_name" content="Darien News" />
                                                                                <meta property="og:country-name" content="Congo"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dariennews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="1407099032836072"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>


<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>
<!-- End code for WCM-3983 -->
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14690 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />




    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    

        </head>
                <body class="article news news-medical news  article " location="news news news-medical">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/dariennews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/dariennews/" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.dariennewsonline.com/login/">Sign In</a>
    <a href="https://reg.dariennewsonline.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.dariennewsonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.dariennewsonline.com/logout/">Sign Out</a> <a href="https://reg.dariennewsonline.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="280">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="280">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="280">FAQ's</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Views-She-s-my-one-flower-13196308.php" class="hdn-analytics" data-hdn-analytics="visit|article-13196308|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/75/31/46/16095636/3/landscape_32.jpg" alt="Views / She’s my one flower - Photo" />                                                <h4 class="headline">Views / She’s my one flower</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/News-Briefs-Planning-underway-for-Pumpkin-13196242.php" class="hdn-analytics" data-hdn-analytics="visit|article-13196242|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/75/31/44/16095497/5/landscape_32.jpg" alt="News Briefs: Planning underway for Pumpkin Carnival - Photo" />                                                <h4 class="headline">News Briefs: Planning underway for Pumpkin Carnival</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Special-needs-housing-plan-gets-mixed-reviews-13196241.php" class="hdn-analytics" data-hdn-analytics="visit|article-13196241|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/75/31/44/16095495/3/landscape_32.jpg" alt="Special-needs housing plan gets mixed reviews - Photo" />                                                <h4 class="headline">Special-needs housing plan gets mixed reviews</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/DeNunzio-is-a-leader-for-future-generations-13191423.php" class="hdn-analytics" data-hdn-analytics="visit|article-13191423|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/75/27/06/16085412/3/landscape_32.jpg" alt="DeNunzio is a leader for future generations - Photo" />                                                <h4 class="headline">DeNunzio is a leader for future generations</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="283">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="282">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="679">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="251">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="251">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-in-Connecticut-July-6403635.php" class="hdn-analytics" data-hdn-analytics="visit|article-6403635|Community-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/37/63/74/8339251/3/landscape_32.jpg" alt="50 Things to do this weekend in Connecticut, July 24-26 - Photo" />                                                <h4 class="headline">50 Things to do this weekend in Connecticut, July 24-26</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-6249600.php" class="hdn-analytics" data-hdn-analytics="visit|article-6249600|Community-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/27/76/55/6286145/3/landscape_32.jpg" alt="50 Things to do this weekend - Photo" />                                                <h4 class="headline">50 Things to do this weekend</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SEEN-Kelly-Corrigan-Book-Signing-5229147.php" class="hdn-analytics" data-hdn-analytics="visit|article-5229147|Community-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/26/31/45/5871956/3/landscape_32.jpg" alt="SEEN: Kelly Corrigan Book Signing - Photo" />                                                <h4 class="headline">SEEN: Kelly Corrigan Book Signing</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/Improv-comedy-troupe-returns-to-Darien-Arts-Center-1456115.php" class="hdn-analytics" data-hdn-analytics="visit|article-1456115|Community-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/04/11/61/1088604/7/landscape_32.jpg" alt="Improv comedy troupe returns to Darien Arts Center - Photo" />                                                <h4 class="headline">Improv comedy troupe returns to Darien Arts Center</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1628">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/Dariennewsonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="273">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="249">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer comics" location="comics"><a href="/comics/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Comics|navigation-www|9" data-naveid="973">Comics</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="276">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|2" data-naveid="279">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->
<!-- commentsOn: 1, commentKey: dariennewsonline-article-13199916 -->
<div class="page-content news ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Ebola survivors returning home to fear, stigma in Congo</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Al-hadji Kudra Maliro and Carley Petesch, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2018-09-02T13:32:02Z">
            9:32&nbsp;am EDT, Sunday, September 2, 2018
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.dariennewsonline.com%2Fnews%2Fmedical%2Farticle%2FEbola-survivors-returning-home-to-fear-stigma-in-13199916.php"
    social-hashId=""
    social-blurb="BENI%2C%20Congo%20%28AP%29%20%E2%80%94%20Leoni%20Kahumbu%20remembers%20the%20night%20her%2015-year-old%20daughter%2C%20Pascaline%2C%20first%20showed%20signs%20of%20Ebola.%20She%20found%20her%20fainted%20on%20the%20bathroom%20floor%2C%20blood%20everywhere.%0A%22She%20did%20not%20even%20have%20the%20strength%20to%20get%20up%20...%20I%20called%20an%20ambulance%2C%22%20Kahumbu%20said.%20Experts%20came%20to%20their%20home%20the%20next%20day%20to%20disinfect%20the%20house.%20The%2048-year-old%20and%20her%20three%20other%20children%20were%20isolated%20but%20have%20not%20come%20down%20with%20the%20often%20deadly%20virus.%0APascaline%20survived.%20She%20was%20among%20the%20first%20people%20given%20mAb114%2C%20one%20of%20five%20experimental%20treatments%20approved%20for%20use%20in%20Congo%27s%20latest%20Ebola%20outbreak.%0ANow%20she%20and%20other%20survivors%20must%20now%20deal%20with%20the%20emotional%20toll%20of%20returning%20to%20nervous%20communities%20where%20they%20could%20be%20shunned."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F75%2F34%2F01%2F16105574%2F5%2FrawImage.jpg"
    social-title="Ebola%20survivors%20returning%20home%20to%20fear%2C%20stigma%20in%20Congo">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13199916|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.dariennewsonline.com/news/medical/articleComments/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13199916|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.dariennewsonline.com/news/medical/article/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13199916|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13199916|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13199916|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13199916|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13199916|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-13199916|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!--
No automatch in this article because:
Automatch is turned off for this site
-->
        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->



    
    
    

        
    



<div class="hst-resgallery-container non-grid three-wide" data-id="article-gallery-13199916" data-title="Ebola survivors returning home to fear, stigma in Congo" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
			    <div class="nav left">
	        <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
	    </div>
	    <div class="nav right">
			<a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
	    </div>
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-16105574"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/75/34/01/16105574/5/920x920.jpg" data-lazy-state="loaded" alt="In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola shows the bed where she first notice signs of Ebola on her daughter, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned. Photo: Al-hadji Kudra Maliro, AP / Copyright 2018 The Associated Press. All rights reserved." />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola shows the bed where she first notice signs of Ebola on her daughter, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola shows the bed where she first notice signs of Ebola on her daughter, in Beni,<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>	    	        

	        

		    <li class="hst-resgalleryitem  hidden" data-item-id="photo-16105572"  data-frame-index="1">
       <div class="img-wrap landscape">
        <img class="landscape" data-src="https://s.hdnux.com/photos/75/34/01/16105572/5/920x920.jpg" data-lazy-state="queue" alt="In this photo taken Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola and survived speaks to journalists, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned. Photo: Al-hadji Kudra Maliro, AP / Copyright 2018 The Associated Press. All rights reserved." />
    </div>
        <div class="caption staged">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">In this photo taken Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola and survived speaks to journalists, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">In this photo taken Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola and survived speaks to journalists, in Beni, Democratic Republic of Congo. Pascaline was<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>	    	        

	        

		    <li class="hst-resgalleryitem  hidden" data-item-id="photo-16105573"  data-frame-index="2">
       <div class="img-wrap landscape">
        <img class="landscape" data-src="https://s.hdnux.com/photos/75/34/01/16105573/5/920x920.jpg" data-lazy-state="queue" alt="In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola walks around her compound with UNICEF officials, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned. Photo: Al-hadji Kudra Maliro, AP / Copyright 2018 The Associated Press. All rights reserved." />
    </div>
        <div class="caption staged">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola walks around her compound with UNICEF officials, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola walks around her compound with UNICEF officials, in Beni, Democratic Republic of Congo.<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>	    	        

	        

		    <li class="hst-resgalleryitem  hidden" data-item-id="photo-16105576"  data-frame-index="3">
       <div class="img-wrap landscape">
        <img class="landscape" data-src="https://s.hdnux.com/photos/75/34/01/16105576/5/920x920.jpg" data-lazy-state="queue" alt="In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola and survived poses for a photograph, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned. Photo: Al-hadji Kudra Maliro, AP / Copyright 2018 The Associated Press. All rights reserved." />
    </div>
        <div class="caption staged">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola and survived poses for a photograph, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola and survived poses for a photograph, in Beni, Democratic Republic of Congo. Pascaline<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>	    	        

	        

		    <li class="hst-resgalleryitem  hidden" data-item-id="photo-16105575"  data-frame-index="4">
       <div class="img-wrap landscape">
        <img class="landscape" data-src="https://s.hdnux.com/photos/75/34/01/16105575/5/920x920.jpg" data-lazy-state="queue" alt="In this photo taken Thursday Aug. 30, 2018, Dr. Maurice Kakule Muchunga, one of several health workers who was infected with Ebola and survived is photographed, in Beni, Democratic Republic of Congo. He is among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Photo: Al-hadji Kudra Maliro, AP / Copyright 2018 The Associated Press. All rights reserved." />
    </div>
        <div class="caption staged">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">In this photo taken Thursday Aug. 30, 2018, Dr. Maurice Kakule Muchunga, one of several health workers who was infected with Ebola and survived is photographed, in Beni, Democratic Republic of Congo. He is among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">In this photo taken Thursday Aug. 30, 2018, Dr. Maurice Kakule Muchunga, one of several health workers who was infected with Ebola and survived is photographed, in Beni, Democratic Republic of Congo. He is<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>	    	        

	        

		    <li class="hst-resgalleryitem  hidden" data-item-id="photo-16105577"  data-frame-index="5">
       <div class="img-wrap landscape">
        <img class="landscape" data-src="https://s.hdnux.com/photos/75/34/01/16105577/5/920x920.jpg" data-lazy-state="queue" alt="In this photo taken Thursday Aug. 30, 2018, Dr. Maurice Kakule Muchunga, second left, one of several health workers who was infected with Ebola and survived is photographed with colleagues, in Beni, Democratic Republic of Congo. He is among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Photo: Al-hadji Kudra Maliro, AP / Copyright 2018 The Associated Press. All rights reserved." />
    </div>
        <div class="caption staged">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">In this photo taken Thursday Aug. 30, 2018, Dr. Maurice Kakule Muchunga, second left, one of several health workers who was infected with Ebola and survived is photographed with colleagues, in Beni, Democratic Republic of Congo. He is among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">In this photo taken Thursday Aug. 30, 2018, Dr. Maurice Kakule Muchunga, second left, one of several health workers who was infected with Ebola and survived is photographed with colleagues, in Beni, Democratic<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>	    		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-16105574" data-hdn-analytics="gallery_thumbnails_photo|photo-16105574|article-gallery-13199916|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/75/34/01/16105574/5/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li><li class="thumb " data-frame-index="1"><a class="hdn-analytics" href="#photo-16105572" data-hdn-analytics="gallery_thumbnails_photo|photo-16105572|article-gallery-13199916|2"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/75/34/01/16105572/5/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li><li class="thumb " data-frame-index="2"><a class="hdn-analytics" href="#photo-16105573" data-hdn-analytics="gallery_thumbnails_photo|photo-16105573|article-gallery-13199916|3"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/75/34/01/16105573/5/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li><li class="thumb " data-frame-index="3"><a class="hdn-analytics" href="#photo-16105576" data-hdn-analytics="gallery_thumbnails_photo|photo-16105576|article-gallery-13199916|4"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/75/34/01/16105576/5/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li><li class="thumb " data-frame-index="4"><a class="hdn-analytics" href="#photo-16105575" data-hdn-analytics="gallery_thumbnails_photo|photo-16105575|article-gallery-13199916|5"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/75/34/01/16105575/5/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li><li class="thumb " data-frame-index="5"><a class="hdn-analytics" href="#photo-16105577" data-hdn-analytics="gallery_thumbnails_photo|photo-16105577|article-gallery-13199916|6"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/75/34/01/16105577/5/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon google" data-share-id="google">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">6</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-13199916|article-gallery-13199916|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-13199916|article-gallery-13199916|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-13199916|article-gallery-13199916|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">6</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola shows the bed where she first notice signs of Ebola on her daughter, in Beni, Democratic Republic of Congo. Pascaline was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak. Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">In this photo taken on Sunday Aug. 26, 2018, Leoni Kahumbu, mother of Pascaline, a 15-year-old who was infected with Ebola shows the bed where she first notice signs of Ebola on her daughter, in Beni,<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Al-hadji Kudra Maliro, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Ebola survivors returning home to fear, stigma in Congo</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">6</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-13199916|article-gallery-13199916|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-13199916|article-gallery-13199916|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                            <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50035"><!-- mid:freeform.50035 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <p>BENI, Congo (AP) &mdash; Leoni Kahumbu remembers the night her 15-year-old daughter, Pascaline, first showed signs of Ebola. She found her fainted on the bathroom floor, blood everywhere.</p>

            <!-- text -->
                        <p>"She did not even have the strength to get up ... I called an ambulance," Kahumbu said. Experts came to their home the next day to disinfect the house. The 48-year-old and her three other children were isolated but have not come down with the often deadly virus.</p>

            <!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50036"><!-- mid:freeform.50036 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- text -->
                        <p>Pascaline survived. She was among the first people given mAb114, one of five experimental treatments approved for use in Congo's latest Ebola outbreak.</p>

            <!-- text -->
                        <p>Now she and other survivors must now deal with the emotional toll of returning to nervous communities where they could be shunned. "Thank God I'm still alive," said another survivor, Dr. Maurice Kakule Muchunga, one of several health workers who have been infected.</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
                        <p>This is the first time an Ebola outbreak has occurred in Congo's North Kivu and Ituri provinces, densely populated areas with an estimated 1 million people displaced by numerous armed groups fighting over rich natural resources. Ninety cases have been confirmed as Ebola, including 48 deaths.</p>

            <!-- text -->
                        <p>Health officials face the challenge not only of combating a deadly virus in what is effectively a war zone but also of pushing back against possible stigma and fears of the unknown.</p>

            <!-- text -->
                        <p>"Although I was negative for Ebola, all of my friends are scared of me," said Leoni, who tested negative for Ebola and came home to find all of the family's belongings destroyed to stop the virus from spreading. "I spend all day inside watching TV, and if I leave there are whispers and fingers pointing to me as the parent of a child who suffers Ebola."</p>

            <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
                        <p>Psychologists visit the family at least twice a day, helping them to adapt.</p>

            <!-- text -->
                        <p>The family lives in a neighborhood of Beni city, the region's largest urban area. Some other survivors are from far smaller communities where information can take longer to reach.</p>

            <!-- text -->
                        <p>Last week, the Catholic bishop of the local Butembo-Beni diocese made a point of being vaccinated in Mangina village, where the outbreak was identified, to encourage others at risk to present themselves to health officials, Congo's health ministry said. Traditional healers were trained in Ebola prevention.</p>

            <!-- text -->
                        <p>The ministry also put out a notice against a rumor circulating on social media that said eating onions would guard against Ebola. "It's UNTRUE!" the ministry said. "Apart from giving you bad breath that might keep people away from you, onions have no protective effect."</p>

            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
                        <p>More worrying is the local resistance to health workers who are trying to promote safe burials, which are crucial to containing the outbreak as the Ebola virus is spread via bodily fluids of those infected, including the dead.</p>

            <!-- text -->
                        <p>"We are experiencing fear and anger in some communities against Red Cross teams who come to bury the deceased," Dr. Balla Conde, head of emergency operations with the International Federation of Red Cross and Red Crescent Societies, said in a statement.</p>

            <!-- text -->
                        <p>Leoni and her daughter Pascaline also illustrate another trend in this Ebola outbreak, one which health officials have not been able to explain.</p>

            <!-- text -->
                        <p>The majority of confirmed and probable Ebola cases in this outbreak are women and children, the highest percentage of any of Congo's 10 outbreaks since the virus was first identified in 1976.</p>

            <!-- text -->
                        <p>About one-quarter of the group is under 19 years old, said spokesman Yves Willemot with the U.N. children's agency. It's too early to say why children and women are the most affected, he added.</p>

            <!-- text -->
                        <p>The hospital in Mangina village has been at the epicenter "and normally you get more women and children visiting health centers," Willemot said. Additionally, "more health workers there are female than male."</p>

            <!-- text -->
                        <p>Dr. Gianfranco Rotigliano, UNICEF's representative in Congo, offered another possible reason: "Women are the primary caregivers for children, so if they are infected with the disease there is a greater risk that children and families become vulnerable."</p>

            <!-- text -->
                        <p>As health workers try to contain this outbreak more than 5,400 people have been vaccinated so far, according to Congo's health ministry.</p>

            <!-- text -->
                        <p>Already more than 60 children have been orphaned or left unaccompanied as parents are kept in Ebola treatment centers. "Some children have lost large parts of their families and become isolated," Rotigliano said.</p>

            <!-- text -->
                        <p>In an effort at normalcy for children across the region, the school year will start on Monday as scheduled, but the young students will find a new subject on the agenda.</p>

            <!-- text -->
                        <p>Hand-washing with chlorinated water will be made available at the entrances of 250 schools and teachers will be newly instructed in Ebola and how to stay safe.</p>

            <!-- text -->
                        <p>___</p>

            <!-- text -->
                        <p>Follow Africa news at https://twitter.com/AP_Africa</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Special-needs-housing-plan-gets-mixed-reviews-13196241.php" title="Special-needs housing plan gets mixed reviews" data-hdn-analytics="visit|article-13196241|most_popular|1">
    
        Special-needs housing plan gets mixed reviews</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Attacks-on-correction-officers-rattle-13197595.php" title="Scrutiny of correction officers rattles Connecticut’s prisons" data-hdn-analytics="visit|article-13197595|most_popular|2">
    
        Scrutiny of correction officers rattles Connecticut’s prisons</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Darien-principal-put-on-leave-interim-named-13190870.php" title="Darien principal put on leave, interim named" data-hdn-analytics="visit|article-13190870|most_popular|3">
    
        Darien principal put on leave, interim named</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Darien-duo-leaves-lasting-legacy-13191379.php" title="Darien duo leaves lasting legacy" data-hdn-analytics="visit|article-13191379|most_popular|4">
    
        Darien duo leaves lasting legacy</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/sports/article/LB-Mauldin-RBs-Rawls-and-West-among-14-cut-by-13199517.php" title="LB Mauldin, RBs Rawls and West among 14 cut by Jets" data-hdn-analytics="visit|article-13199517|most_popular|5">
    
        LB Mauldin, RBs Rawls and West among 14 cut by Jets</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/sports/article/Defense-keys-California-s-24-17-win-over-North-13199492.php" title="Defense keys California's 24-17 win over North Carolina" data-hdn-analytics="visit|article-13199492|most_popular|6">
    
        Defense keys California's 24-17 win over North Carolina</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Man-facing-threatening-disorderly-conduct-charges-13188526.php" title="Man facing threatening, disorderly conduct charges" data-hdn-analytics="visit|article-13188526|most_popular|7">
    
        Man facing threatening, disorderly conduct charges</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.dariennewsonline.com/news/medical/articleComments/Ebola-survivors-returning-home-to-fear-stigma-in-13199916.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13199916,
        "site": "dariennewsonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4243"><!-- mid:freeform.4243 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/dariennews" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/dariennews" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.27.1.0.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
