    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.12950629 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
            <meta name="ispremium" content="0" />
        <meta name="article:published_time" content="2018-05-29 18:09:31" />        <meta name="article:modified_time" content="2018-05-30 06:15:39" />            

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>

    
        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Another euro crisis? Italian chaos reawakens concerns";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "12950629";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'world news'];
        HDN.dataLayer.content.pubDate = "2018-05-29 18:09:31";
        HDN.dataLayer.content.lastModifiedDate = "2018-05-30 06:15:39";
        HDN.dataLayer.content.wordCount = 873;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['Business','General news','Economy','Government and politics','Financial crisis','Financial markets','Government securities','Government debt','Government finance','Government business and finance','Sovereign debt','Debt and bond markets','Government spending','Fiscal policy','Economic policy','Government policy'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['Mario Draghi GOVERNMENT_FIGURE PERSON',' Sergio Mattarella',' Silvio Berlusconi',' Paolo Savona',' Mario Draghi',' Vitor Constancio',' Mario Barrett',' Holger Schmieding'];
        HDN.dataLayer.content.keyNlpLocation = ['Italian',' Germany',' FRANKFURT',' EU',' Italexit',' Greece'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP',' European Central Bank',' Europe News',' A Wire',' MC Complete - State & National',' European Union',' Star-League',' 5-Star and League',' 5-Star Movement',' Berenberg bank',' Peterson Institute for International Economics'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['News - International Headlines',' Top International Short Headlines',' Business - Stories',' News - International - Stories',' Der Spiegel'];
        HDN.dataLayer.content.keyNlpConsumerGood = ['Top News'];
        HDN.dataLayer.content.keyNlpOther = ['Choice Plus',' Business Headlines',' F Wire',' European Stability Mechanism',' Plan B'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "By DAVID McHUGH";
        HDN.dataLayer.source.authorTitle = "AP Business Writer";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "dariennewsonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.21.1.1"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style><!-- Weather.com widget script below --><script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=370715750"></script>

<!-- Hotfix Top freeform dariennewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 8 dne  -->


        <!-- generated at 2018-05-30 05:27:58 on p-pwcm5 running vr9.21.1.1 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php" />
                
        <link rel="amphtml" href="https://www.dariennewsonline.com/news/world/amp/Another-euro-crisis-Italian-chaos-reawakens-12950629.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php" />
                                <meta name="news_keywords" content="Mario Draghi GOVERNMENT_FIGURE PERSON, Sergio Mattarella, Silvio Berlusconi, Paolo Savona, Mario Draghi, Vitor Constancio, Mario Barrett, Holger Schmieding, Italian, Germany, FRANKFURT, EU, Italexit, Greece, AP, European Central Bank, Europe News, A Wire, MC Complete - State & National, European Union, Star-League, 5-Star and League, 5-Star Movement, Berenberg bank, Peterson Institute for International Economics, News - International Headlines, Top International Short Headlines, Business - Stories, News - International - Stories, Der Spiegel, Top News, Choice Plus, Business Headlines, F Wire, European Stability Mechanism, Plan B" />
                        <meta name="nlpOrganization" content="AP, European Central Bank, Europe News, A Wire, MC Complete - State & National, European Union, Star-League, 5-Star and League, 5-Star Movement, Berenberg bank, Peterson Institute for International Economics" />
                        <meta name="nlpPerson" content="Mario Draghi GOVERNMENT_FIGURE PERSON, Sergio Mattarella, Silvio Berlusconi, Paolo Savona, Mario Draghi, Vitor Constancio, Mario Barrett, Holger Schmieding" />
                        <meta name="nlpLocation" content="Italian, Germany, FRANKFURT, EU, Italexit, Greece" />
                                <meta name="nlpWorkOfArt" content="News - International Headlines, Top International Short Headlines, Business - Stories, News - International - Stories, Der Spiegel" />
                                <meta name="nlpOther" content="Choice Plus, Business Headlines, F Wire, European Stability Mechanism, Plan B" />
                                                <meta name="nlpCategories" content="%2FNews%2FPolitics,%2FNews%2FBusiness+News,%2FBusiness+%26+Industrial" />
        
                  <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dariennewsonline.com\/news\/world\/article\/Another-euro-crisis-Italian-chaos-reawakens-12950629.php"
    },
    "headline": "Another euro crisis? Italian chaos reawakens concerns",
    "datePublished": "2018-05-29T18:09:31+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dariennewsonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2018-05-30T06:15:39+0000",
    "author": [
        {
            "@type": "person",
            "name": "By DAVID McHUGH, AP Business Writer"
        }
    ],
    "image": [
        "https:\/\/www.dariennewsonline.com\/img\/ldjson_logo.png"
    ]
}
          </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_12950629";
        var requestTime = new Date(1527676078 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: World News";
            var omni_title = "Another euro crisis? Italian chaos reawakens concerns";
            var omni_bizObjectId = "12950629";
        var omni_className = "article";
        var omni_publicationDate = "2018-05-29 18:09:31";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By DAVID McHUGH";
        var omni_authorTitle = "AP Business Writer";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>Another euro crisis? Italian chaos reawakens concerns - Darien News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform dariennewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 8 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.21.1.1.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.21.1.1.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.21.1.1.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.21.1.1.js"></script>
                

    
    
                <meta property="og:title" content="Another euro crisis? Italian chaos reawakens concerns" />
                    <meta property="og:description" content="FRANKFURT, Germany (AP) - Italy's political turmoil has sent a wave of concern through the 19-nation eurozone that the country could be heading toward a new financial crisis - and even, in the worst case, out of the euro currency.
One big reason for the worry: the firewalls the eurozone built to prevent a rerun of its 2010-2012 debt crisis largely depend on countries being willing to go along with the currency bloc's financial rules.
And that's the last thing Italy's populist parties say they want to do.
Bond markets shuddered Tuesday, sending the yield on Italy's two-year bonds sharply higher - a sign investors think the bonds have suddenly become riskier investments. The two-year yield more than doubled, from under 1 percent to 2." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php" />
                                  
                <meta property="og:image" content="https://www.dariennewsonline.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Darien News" />
                                                                                <meta property="og:country-name" content="Germany"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dariennews" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="1407099032836072"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- Hotfix wcm-3576 taboola block interstitial from article -->
<script>
    if (HDN.dataLayer.content.objectType === "article" && ["12834359"].indexOf(HDN.dataLayer.content.objectId) > -1) {
        $(document).bind('HDNGalleryActionOnReadyState', function() {
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) { 
                    hdnrg[i].lastShowingIndex = hdnrg[i].showingIndex;
                }
        });
        $(document).bind( 'HDNGalleryActionOnChangeState', function() {
            if (0 < document.location.hash.indexOf("-tbla-")) {
                var tblhash = document.location.hash.substring(1);
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) {
                    if (hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').length > 0) {
                        var navdir = 'right';
                        if ((hdnrg[i].lastShowingIndex === 0 && hdnrg[i].showingIndex === hdnrg[i].lastIndex) || hdnrg[i].lastShowingIndex > hdnrg[i].showingIndex) {
                            var navdir = 'left';
                        }
                        hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').find('.nav.'+navdir).click();
                    }
                }
            }
        });
    }
</script>
<style>
/* WCM-3616 */
@media only screen and (min-width: 68.250rem) {
    .A300-placeholder,
    .S300-placeholder {
        clear: none;
    }
}
</style>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14690 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />





    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    
            
        </head>
                <body class="article news news-world news  article " location="news news news-world">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/dariennews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/dariennews/" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.dariennewsonline.com/login/">Sign In</a>
    <a href="https://reg.dariennewsonline.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.dariennewsonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.dariennewsonline.com/logout/">Sign Out</a> <a href="https://reg.dariennewsonline.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="280">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="280">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="280">FAQ's</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Saugatuck-Rowing-Club-sends-six-boats-to-nationals-12937412.php" class="hdn-analytics" data-hdn-analytics="visit|article-12937412|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/73/40/67/15601142/3/landscape_32.jpg" alt="Saugatuck Rowing Club sends six boats to nationals - Photo" />                                                <h4 class="headline">Saugatuck Rowing Club sends six boats to nationals</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Town-Veterans-remember-their-time-in-service-12937735.php" class="hdn-analytics" data-hdn-analytics="visit|article-12937735|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/73/41/01/15601761/3/landscape_32.jpg" alt="Town Veterans remember their time in service - Photo" />                                                <h4 class="headline">Town Veterans remember their time in service</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Brenner-out-Darien-Superintendent-of-Schools-12935812.php" class="hdn-analytics" data-hdn-analytics="visit|article-12935812|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/73/40/21/15598681/3/landscape_32.jpg" alt="Brenner out: Darien Superintendent of Schools announces resignation - Photo" />                                                <h4 class="headline">Brenner out: Darien Superintendent of Schools announces</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-prepares-for-Memorial-Day-Parade-12934734.php" class="hdn-analytics" data-hdn-analytics="visit|article-12934734|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/73/37/55/15596382/3/landscape_32.jpg" alt="Darien prepares for Memorial Day Parade - Photo" />                                                <h4 class="headline">Darien prepares for Memorial Day Parade</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="283">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="282">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="679">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="251">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="251">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-in-Connecticut-July-6403635.php" class="hdn-analytics" data-hdn-analytics="visit|article-6403635|Community-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/37/63/74/8339251/3/landscape_32.jpg" alt="50 Things to do this weekend in Connecticut, July 24-26 - Photo" />                                                <h4 class="headline">50 Things to do this weekend in Connecticut, July 24-26</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-6249600.php" class="hdn-analytics" data-hdn-analytics="visit|article-6249600|Community-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/27/76/55/6286145/3/landscape_32.jpg" alt="50 Things to do this weekend - Photo" />                                                <h4 class="headline">50 Things to do this weekend</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SEEN-Kelly-Corrigan-Book-Signing-5229147.php" class="hdn-analytics" data-hdn-analytics="visit|article-5229147|Community-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/26/31/45/5871956/3/landscape_32.jpg" alt="SEEN: Kelly Corrigan Book Signing - Photo" />                                                <h4 class="headline">SEEN: Kelly Corrigan Book Signing</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/Improv-comedy-troupe-returns-to-Darien-Arts-Center-1456115.php" class="hdn-analytics" data-hdn-analytics="visit|article-1456115|Community-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/04/11/61/1088604/7/landscape_32.jpg" alt="Improv comedy troupe returns to Darien Arts Center - Photo" />                                                <h4 class="headline">Improv comedy troupe returns to Darien Arts Center</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1628">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/Dariennewsonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="273">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="249">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer comics" location="comics"><a href="/comics/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Comics|navigation-www|9" data-naveid="973">Comics</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="276">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer homes" location="homes"><a href="http://www.cthousehunter.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Homes|navigation-www|2" data-naveid="277">Homes</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer rentals" location="rentals"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Rentals|navigation-www|3" data-naveid="278">Rentals</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|4" data-naveid="279">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: dariennewsonline-article-12950629 -->
<div class="page-content news ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

<div class="article-breaking-now twelve-9 twelve-12">
    </div>

<div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Another euro crisis? Italian chaos reawakens concerns</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">David Mchugh, Ap Business Writer</p>
<!-- e hearst/common/author_name.tpl -->
    <h5 class="timestamp" title="2018-05-30T02:15:38Z">
        Updated 2:15&nbsp;am, Wednesday, May 30, 2018
    </h5>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.dariennewsonline.com%2Fnews%2Fworld%2Farticle%2FAnother-euro-crisis-Italian-chaos-reawakens-12950629.php"
    social-hashId=""
    social-blurb="FRANKFURT%2C%20Germany%20%28AP%29%20%E2%80%94%20Italy%27s%20political%20turmoil%20has%20sent%20a%20wave%20of%20concern%20through%20the%2019-nation%20eurozone%20that%20the%20country%20could%20be%20heading%20toward%20a%20new%20financial%20crisis%20%E2%80%94%20and%20even%2C%20in%20the%20worst%20case%2C%20out%20of%20the%20euro%20currency.%0AOne%20big%20reason%20for%20the%20worry%3A%20the%20firewalls%20the%20eurozone%20built%20to%20prevent%20a%20rerun%20of%20its%202010-2012%20debt%20crisis%20largely%20depend%20on%20countries%20being%20willing%20to%20go%20along%20with%20the%20currency%20bloc%27s%20financial%20rules.%0AAnd%20that%27s%20the%20last%20thing%20Italy%27s%20populist%20parties%20say%20they%20want%20to%20do.%0ABond%20markets%20shuddered%20Tuesday%2C%20sending%20the%20yield%20on%20Italy%27s%20two-year%20bonds%20sharply%20higher%20%E2%80%94%20a%20sign%20investors%20think%20the%20bonds%20have%20suddenly%20become%20riskier%20investments.%20The%20two-year%20yield%20more%20than%20doubled%2C%20from%20under%201%20percent%20to%202."
    media-url="https%3A%2F%2Fwww.dariennewsonline.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    social-title="Another%20euro%20crisis%3F%20Italian%20chaos%20reawakens%20concerns">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-12950629|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.dariennewsonline.com/news/world/articleComments/Another-euro-crisis-Italian-chaos-reawakens-12950629.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-12950629|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.dariennewsonline.com/news/world/article/Another-euro-crisis-Italian-chaos-reawakens-12950629.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-12950629|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-12950629|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-12950629|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-12950629|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-12950629|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-12950629|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!--
No automatch in this article because:
Automatch is turned off for this site
-->
        <!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50036"><!-- mid:freeform.50036 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50035"><!-- mid:freeform.50035 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <p>FRANKFURT, Germany (AP) &mdash; Italy's political turmoil has sent a wave of concern through the 19-nation eurozone that the country could be heading toward a new financial crisis &mdash; and even, in the worst case, out of the euro currency.</p>

            <!-- text -->
                        <p>One big reason for the worry: the firewalls the eurozone built to prevent a rerun of its 2010-2012 debt crisis largely depend on countries being willing to go along with the currency bloc's financial rules.</p>

            <!-- text -->
                        <p>And that's the last thing Italy's populist parties say they want to do.</p>

            <!-- text -->
                        <p>Bond markets shuddered Tuesday, sending the yield on Italy's two-year bonds sharply higher &mdash; a sign investors think the bonds have suddenly become riskier investments. The two-year yield more than doubled, from under 1 percent to 2.2 percent.</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- text -->
                        <p>That's a huge jump for one day, and brought back bad memories of 2011, when skyrocketing government borrowing costs threatened to break up the euro and helped drive then-Premier Silvio Berlusconi from office.</p>

            <!-- text -->
                        <p>That crisis was calmed in large part by the European Central Bank and the now famous promise by its president, Mario Draghi, to do "whatever it takes" to save the euro. In practical terms, the bank in 2012 proposed to step in and support countries facing extreme borrowing costs by buying their government bonds.</p>

            <!-- text -->
                        <p>The ECB, however, reminded everyone Tuesday that such help would come with strings attached, like controls on government spending.</p>

            <!-- text -->
                        <p>"The rules are very clear on this," the ECB's vice president, Vitor Constancio, said in an interview published online Tuesday by Der Spiegel magazine. "Italy knows the rules. They should perhaps take another close look at them."</p>

            <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
                        <p>Spending controls imposed by the European Union are the kind of external oversight that Italy's populist politicians have criticized and that prompted political rebellion in bailed-out Greece.</p>

            <!-- text -->
                        <p>Italy's populist 5-Star Movement and the anti-immigration League have criticized European Union restrictions on annual government borrowing and on the overall size of a country's debt pile. Italy has the heaviest debt load in the eurozone outside Greece, worth 132 percent of annual economic output. The 5-Star and League have proposed tax cuts and spending plans, like a basic guaranteed income for the poor, that would risk breaching those rules.</p>

            <!-- text -->
                        <p>That means that avoiding a new euro crisis largely hinges on the hope that Italy's populist politicians don't mean what they say and won't engage in budget-busting spending if they win a new election, expected as soon as September.</p>

            <!-- text -->
                        <p>For sure, the eurozone is in a much better place than it was in 2010-2012, making it more resistant to financial trouble.</p>

            <!-- text -->
                        <p>Deficits are lower, economic growth is stronger, and more people have jobs. Borrowing costs for Italy, as for other eurozone countries, are so low that it would take a much more drastic increase to endanger the Italian government's ability to borrow and repay its bonds as they come due. In particular, the European Central Bank's monetary stimulus, under which it buys government bonds, has driven governments' borrow rates to very low levels across the eurozone.</p>

            <!-- text -->
                        <p>The yield on Italy's 10-year bond rose by about 0.4 percentage point to 3.1 percent. While that's a four-year high, it's still well below the 7 percent rate that precipitated Italy's crisis in 2011.</p>

            <!-- text -->
                        <p>Yet a 5 Star-League government might double down on anti-euro rhetoric and make the next Italian election a referendum on the euro. And if they win and carry through on policies that worsen Italy's debt, investors might take fright and demand much higher rates to lend to the country.</p>

            <!-- text -->
                        <p>In any case, Italy now faces weeks or months of uncertainty under a stopgap government. Efforts to form a government collapsed Sunday after President Sergio Mattarella rejected a nominee for economy minister, Paolo Savona, who in the past had entertained a "Plan B" to leave the euro.</p>

            <!-- text -->
                        <p>"A continuing sharp sell-off may force Italy to clarify its political situation fast, ideally with the radicals vying for power clarifying for good that they would not jeopardize Italy's position in the euro," said economist Holger Schmieding at Berenberg bank. "Unfortunately, they do not seem anywhere close to doing that. One way or the other, things can potentially come to a head fast in an acute crisis."</p>

            <!-- text -->
                        <p>"Only Italy can save itself from a crisis by a credible commitment to follow the rules of the euro in the future. We expect Italy to stay in the euro, with only a small tail risk of an Italexit," or Italian departure from the euro.</p>

            <!-- text -->
                        <p>Analysts at the Peterson Institute for International Economics said in a blog post that "none of the powerful stabilization instruments that the euro area has developed over the years could be deployed to rescue Italy."</p>

            <!-- text -->
                        <p>Access to the eurozone bailout fund, the European Stability Mechanism, would be conditional on restrained spending, the opposite of what the populist parties have promised. Unless such a government was to change course, "it would be forced to exit the euro, even if this is not the plan."</p>

            <!-- text -->
                        <p>The authors said an Italian exit from the euro is still not likely, in part because so much Italian debt is held by Italians. That means any default would hit the governments constituents as hard as foreign investors.</p>

            <!-- text -->
                        <p>The euro might survive an Italian exit, but it would "put Italy, the euro area economy and the European Union in deep distress."</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/policereports/article/Murder-suspect-appears-with-mother-of-man-killed-12948958.php" title="Murder suspect appears with mother of man killed at Stamford courthouse" data-hdn-analytics="visit|article-12948958|most_popular|1">
    
        Murder suspect appears with mother of man killed at Stamford courthouse</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/In-Pictures-Darien-celebrates-Memorial-Day-12949091.php" title="In Pictures / Darien celebrates Memorial Day" data-hdn-analytics="visit|article-12949091|most_popular|2">
    
        In Pictures / Darien celebrates Memorial Day</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Former-90210-Robin-Hood-actor-sues-11069322.php" title="Former ‘90210,’ ‘Robin Hood’ actor sues after bar assault" data-hdn-analytics="visit|article-11069322|most_popular|3">
    
        Former ‘90210,’ ‘Robin Hood’ actor sues after bar assault</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Brenner-out-Darien-Superintendent-of-Schools-12935812.php" title="Brenner out: Darien Superintendent of Schools announces resignation" data-hdn-analytics="visit|article-12935812|most_popular|4">
    
        Brenner out: Darien Superintendent of Schools announces resignation</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/highschool/article/Class-LL-Baseball-Danbury-upsets-FCIAC-champion-12952219.php" title="Class LL Baseball: Danbury upsets FCIAC champion Darien" data-hdn-analytics="visit|article-12952219|most_popular|5">
    
        Class LL Baseball: Danbury upsets FCIAC champion Darien</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/realestate/article/On-the-Market-Brick-and-slate-estate-boasts-12949143.php" title="On the Market / Brick and slate estate boasts 10,000 square feet and 8 fireplaces" data-hdn-analytics="visit|article-12949143|most_popular|6">
    
        On the Market / Brick and slate estate boasts 10,000 square feet and 8 fireplaces</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/sports/article/Serena-Williams-makes-fashion-statement-in-Grand-12950924.php" title="Serena's 'Wakanda-inspired' bodysuit about more than fashion" data-hdn-analytics="visit|article-12950924|most_popular|7">
    
        Serena's 'Wakanda-inspired' bodysuit about more than fashion</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.dariennewsonline.com/news/world/articleComments/Another-euro-crisis-Italian-chaos-reawakens-12950629.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 12950629,
        "site": "dariennewsonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4243"><!-- mid:freeform.4243 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/dariennews" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/dariennews" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.21.1.1.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
