    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.13057015 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2018-07-07T23:56:49Z" />
        <meta itemprop="datePublished" content="2018-07-07T23:56:49Z" />
            <meta name="article:published_time" content="2018-07-07T23:56:49Z" />
                <meta name="article:modified_time" content="2018-07-08T09:31:58Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "World Cup fairy tale ends for Russia, the sleeping giant";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13057015";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['sports'];
        HDN.dataLayer.content.pubDate = "2018-07-07 23:56:49";
        HDN.dataLayer.content.lastModifiedDate = "2018-07-08 09:31:58";
        HDN.dataLayer.content.wordCount = 551;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['Sports','Primary and secondary education','Education','Social affairs','Men\'s soccer','Soccer','Men\'s sports','International soccer','High school sports','High school soccer','2018 FIFA World Cup','FIFA World Cup'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['Denis Cheryshev',' Stanislav Cherchesov PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON',' Stanislav Cherchesov',' ENTERTAINMENT_FIGURE PERSON',' Mario Barrett',' Mario Fernandes',' Alexander Golovin',' Roman Pavlyuchenko',' Andrei Arshavin',' Villarreal'];
        HDN.dataLayer.content.keyNlpLocation = ['Russia',' Croatia',' Spain',' Eastern Europe',' Western Europe',' Artyom Dzyuba',' Europe',' SOCHI',' Egypt',' Saudi Arabia',' Moscow',' Kremlin',' Iceland'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP Sports News',' Soccer News'];
        HDN.dataLayer.content.keyNlpEvent = ['World Cup',' European Championship'];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = ['Headlines Sports - World Cup',' World Cup Text'];
        HDN.dataLayer.content.keyNlpOther = ['International Soccer Q-Level',' Member Choice Sports Option',' SOC-WCup',' S Wire'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "By JAMES ELLINGWORTH";
        HDN.dataLayer.source.authorTitle = "AP Sports Writer";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "dariennewsonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = true;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.23.2.6"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>

<!-- Hotfix Top freeform dariennewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 8 dne  -->


        <!-- generated at 2018-07-08 05:38:03 on p-pwcm3 running vr9.23.2.6 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" />
                
        <link rel="amphtml" href="https://www.dariennewsonline.com/sports/amp/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" />
                                <meta name="news_keywords" content="Denis Cheryshev, Stanislav Cherchesov PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Stanislav Cherchesov, ENTERTAINMENT_FIGURE PERSON, Mario Barrett, Mario Fernandes, Alexander Golovin, Roman Pavlyuchenko, Andrei Arshavin, Villarreal, Russia, Croatia, Spain, Eastern Europe, Western Europe, Artyom Dzyuba, Europe, SOCHI, Egypt, Saudi Arabia, Moscow, Kremlin, Iceland, AP Sports News, Soccer News, World Cup, European Championship, Headlines Sports - World Cup, World Cup Text, International Soccer Q-Level, Member Choice Sports Option, SOC-WCup, S Wire" />
                        <meta name="nlpOrganization" content="AP Sports News, Soccer News" />
                        <meta name="nlpPerson" content="Denis Cheryshev, Stanislav Cherchesov PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Stanislav Cherchesov, ENTERTAINMENT_FIGURE PERSON, Mario Barrett, Mario Fernandes, Alexander Golovin, Roman Pavlyuchenko, Andrei Arshavin, Villarreal" />
                        <meta name="nlpLocation" content="Russia, Croatia, Spain, Eastern Europe, Western Europe, Artyom Dzyuba, Europe, SOCHI, Egypt, Saudi Arabia, Moscow, Kremlin, Iceland" />
                                        <meta name="nlpEvent" content="World Cup, European Championship" />
                        <meta name="nlpOther" content="International Soccer Q-Level, Member Choice Sports Option, SOC-WCup, S Wire" />
                                                <meta name="nlpCategories" content="%2FSports%2FTeam+Sports%2FSoccer,%2FSports%2FInternational+Sports+Competitions" />
        
                  <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.dariennewsonline.com\/sports\/article\/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php"
    },
    "headline": "World Cup fairy tale ends for Russia, the sleeping giant",
    "datePublished": "2018-07-07T23:56:49+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.dariennewsonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2018-07-08T09:31:58+0000",
    "author": [
        {
            "@type": "person",
            "name": "By JAMES ELLINGWORTH, AP Sports Writer"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/74\/32\/24\/15836459\/5\/rawImage.jpg"
    ]
}
          </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13057015";
        var requestTime = new Date(1531046283 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Sports";
            var omni_title = "World Cup fairy tale ends for Russia, the sleeping giant";
            var omni_bizObjectId = "13057015";
        var omni_className = "article";
        var omni_publicationDate = "2018-07-07 23:56:49";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By JAMES ELLINGWORTH";
        var omni_authorTitle = "AP Sports Writer";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>World Cup fairy tale ends for Russia, the sleeping giant - Darien News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform dariennewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 8 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.23.2.6.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.23.2.6.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.23.2.6.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.23.2.6.js"></script>
                

    
    
                <meta property="og:title" content="World Cup fairy tale ends for Russia, the sleeping giant" />
                    <meta property="og:description" content="SOCHI, Russia (AP) - Russians danced, drank and celebrated their national soccer team for three delirious, dreamlike weeks.
Now it's time to get back to reality.
Russia entered the World Cup without having won a match at the tournament since 2002 and with the lowest ranking of the 32 teams, but suddenly the host nation couldn't stop winning.
Saudi Arabia and Egypt were swept aside in the group stage. Spain, the 2010 champion, was played to a standstill and beaten on penalties in the round of 16. Only Croatia, following another penalty shootout in the quarterfinals on Saturday, was able to knock the Russians out of their own tournament." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/74/32/24/15836459/5/rawImage.jpg" />
        <meta property="og:site_name" content="Darien News" />
                                                                                <meta property="og:country-name" content="Russia"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dariennews" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="1407099032836072"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- START: WCM-3785 -->
<script>
if (typeof ResponsiveGallery === "function") {
    ResponsiveGallery.prototype.setShowing = function (elem) {
        this._showing = elem;
        this.showingIndex = this._items.index(this._showing);
        this._showingWrap = elem.children('.img-wrap');
        this.setLineup(elem);
        this.setDynamicLoader(this._showingWrap);
        this._currentItemCount.html(this.showingIndex + 1);
        // For articles (or galleries using a hash id on the url) when the page requested has a hash id,
        //  usually when photo has been linked/shared, we do not attempt to replace the hash id.
        //  i.e. gallery item is being requested. (this.refIndex is undefined)
        if (typeof (this.refIndex) != 'undefined' && !this.isListView) {
            if (this._showing.attr('item-url')) {
                if ($('.asset_gallery.slideshow').length > 0) {
                    this.updateGalleryState();
                }
            } else {
                this.replaceHash(this._showing.attr('item_id'));
            }
        }
        if (!this.isListView) {
            this._socialLinks.removeClass('showing').addClass('hidden');
            this._socialLinks.eq(this.showingIndex).addClass('showing');
        }
        this._overlayTitles.removeClass('showing');
        this._overlayTitles.eq(this.showingIndex).addClass('showing');
        if (this.inFullscreenMode) {
            this._socialLinks.eq(this.showingIndex).removeClass('hidden');
        }
        this._controlBar.removeClass('hidden');
    };
}
</script>
<!-- END: WCM-3785 -->
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14690 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />





    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    

        </head>
                <body class="article sports sports  article " location="sports sports">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/dariennews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/dariennews/" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.dariennewsonline.com/login/">Sign In</a>
    <a href="https://reg.dariennewsonline.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.dariennewsonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.dariennewsonline.com/logout/">Sign Out</a> <a href="https://reg.dariennewsonline.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="280">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="280">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="280">FAQ's</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Letters-to-the-Editor-Ox-Ridge-Field-The-13052354.php" class="hdn-analytics" data-hdn-analytics="visit|article-13052354|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/74/30/05/15827316/7/landscape_32.jpg" alt="Letters to the Editor: Ox Ridge Field = The government we deserve? - Photo" />                                                <h4 class="headline">Letters to the Editor: Ox Ridge Field = The government we</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Worker-dies-in-fall-at-Darien-storage-facility-13054294.php" class="hdn-analytics" data-hdn-analytics="visit|article-13054294|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/74/31/24/15832343/5/landscape_32.jpg" alt="Worker dies in fall at Darien storage facility - Photo" />                                                <h4 class="headline">Worker dies in fall at Darien storage facility</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Views-Still-standing-at-the-stonewall-13054529.php" class="hdn-analytics" data-hdn-analytics="visit|article-13054529|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/74/31/03/15831281/3/landscape_32.jpg" alt="Views: Still standing at the stonewall - Photo" />                                                <h4 class="headline">Views: Still standing at the stonewall</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Community-Soundings-Community-Fund-to-award-13052321.php" class="hdn-analytics" data-hdn-analytics="visit|article-13052321|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/74/30/04/15827236/3/landscape_32.jpg" alt="Community Soundings: Community Fund to award $600K in grants; DCA holding Prom Dress Drive - Photo" />                                                <h4 class="headline">Community Soundings: Community Fund to award $600K in grants; DCA</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="283">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="282">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="679">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="251">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="251">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-in-Connecticut-July-6403635.php" class="hdn-analytics" data-hdn-analytics="visit|article-6403635|Community-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/37/63/74/8339251/3/landscape_32.jpg" alt="50 Things to do this weekend in Connecticut, July 24-26 - Photo" />                                                <h4 class="headline">50 Things to do this weekend in Connecticut, July 24-26</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-6249600.php" class="hdn-analytics" data-hdn-analytics="visit|article-6249600|Community-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/27/76/55/6286145/3/landscape_32.jpg" alt="50 Things to do this weekend - Photo" />                                                <h4 class="headline">50 Things to do this weekend</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SEEN-Kelly-Corrigan-Book-Signing-5229147.php" class="hdn-analytics" data-hdn-analytics="visit|article-5229147|Community-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/26/31/45/5871956/3/landscape_32.jpg" alt="SEEN: Kelly Corrigan Book Signing - Photo" />                                                <h4 class="headline">SEEN: Kelly Corrigan Book Signing</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/Improv-comedy-troupe-returns-to-Darien-Arts-Center-1456115.php" class="hdn-analytics" data-hdn-analytics="visit|article-1456115|Community-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/04/11/61/1088604/7/landscape_32.jpg" alt="Improv comedy troupe returns to Darien Arts Center - Photo" />                                                <h4 class="headline">Improv comedy troupe returns to Darien Arts Center</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1628">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/Dariennewsonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|7" data-naveid="273">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|8" data-naveid="249">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer comics" location="comics"><a href="/comics/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Comics|navigation-www|9" data-naveid="973">Comics</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="276">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer homes" location="homes"><a href="http://www.cthousehunter.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Homes|navigation-www|2" data-naveid="277">Homes</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer rentals" location="rentals"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Rentals|navigation-www|3" data-naveid="278">Rentals</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|4" data-naveid="279">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: dariennewsonline-article-13057015 -->
<div class="page-content sports ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">World Cup fairy tale ends for Russia, the sleeping giant</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">James Ellingworth, Ap Sports Writer</p>
<!-- e hearst/common/author_name.tpl -->
    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2018-07-08T09:31:56Z">
            5:31&nbsp;am EDT, Sunday, July 8, 2018
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.dariennewsonline.com%2Fsports%2Farticle%2FWorld-Cup-fairy-tale-ends-for-Russia-the-13057015.php"
    social-hashId=""
    social-blurb="SOCHI%2C%20Russia%20%28AP%29%20%E2%80%94%20Russians%20danced%2C%20drank%20and%20celebrated%20their%20national%20soccer%20team%20for%20three%20delirious%2C%20dreamlike%20weeks.%0ANow%20it%27s%20time%20to%20get%20back%20to%20reality.%0ARussia%20entered%20the%20World%20Cup%20without%20having%20won%20a%20match%20at%20the%20tournament%20since%202002%20and%20with%20the%20lowest%20ranking%20of%20the%2032%20teams%2C%20but%20suddenly%20the%20host%20nation%20couldn%27t%20stop%20winning.%0ASaudi%20Arabia%20and%20Egypt%20were%20swept%20aside%20in%20the%20group%20stage.%20Spain%2C%20the%202010%20champion%2C%20was%20played%20to%20a%20standstill%20and%20beaten%20on%20penalties%20in%20the%20round%20of%2016.%20Only%20Croatia%2C%20following%20another%20penalty%20shootout%20in%20the%20quarterfinals%20on%20Saturday%2C%20was%20able%20to%20knock%20the%20Russians%20out%20of%20their%20own%20tournament."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F74%2F32%2F24%2F15836459%2F5%2FrawImage.jpg"
    social-title="World%20Cup%20fairy%20tale%20ends%20for%20Russia%2C%20the%20sleeping%20giant">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13057015|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.dariennewsonline.com/sports/articleComments/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13057015|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.dariennewsonline.com/sports/article/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13057015|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13057015|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13057015|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13057015|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13057015|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-13057015|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!-- gallery -->
                                            <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                 
                    <!-- design/gallery/main_redesign.tpl -->
                
                                                                                <div class="hst-resgallery-container  non-grid three-wide" data-id="article-gallery-13057015">
            <div class="hst-resgallery-wedge">
                <ul class="hst-resgallery non-grid">
                                                                                                                                                                                        
                                                <li class="hst-resgalleryitem" item_id="photo-15836459" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="loaded" src="https://s.hdnux.com/photos/74/32/24/15836459/5/920x920.jpg" alt="Russia's Alan Dzagoev reacts at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018. Photo: Manu Fernandez, AP / Copyright 2018 The Associated Press. All rights reserved" class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                <li class="hst-resgalleryitem hidden" item_id="photo-15836458" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/74/32/24/15836458/5/920x920.jpg" alt="Russia's Alan Dzagoev gestures during the penalty shootout at the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018. Photo: Manu Fernandez, AP / Copyright 2018 The Associated Press. All rights reserved" class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                <li class="hst-resgalleryitem hidden" item_id="photo-15836460" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/74/32/24/15836460/5/920x920.jpg" alt="Russia national soccer team players react at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018. Photo: Manu Fernandez, AP / Copyright 2018 The Associated Press. All rights reserved" class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
            <div class="hst-resgallerynav small hidden">
                <div class="carousel">
                    <ul class="clearfix">
                                                        <li class="thumb selected" data-frame-index="0">
                                    <a class="hdn-analytics" href="#photo-15836459" data-hdn-analytics="gallery_thumbnails_photo|photo-15836459|article-gallery-13057015|1">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/74/32/24/15836459/5/square_gallery_thumb.jpg"  alt="Russia's Alan Dzagoev reacts at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="1">
                                    <a class="hdn-analytics" href="#photo-15836458" data-hdn-analytics="gallery_thumbnails_photo|photo-15836458|article-gallery-13057015|2">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/74/32/24/15836458/5/square_gallery_thumb.jpg"  alt="Russia's Alan Dzagoev gestures during the penalty shootout at the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="2">
                                    <a class="hdn-analytics" href="#photo-15836460" data-hdn-analytics="gallery_thumbnails_photo|photo-15836460|article-gallery-13057015|3">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/74/32/24/15836460/5/square_gallery_thumb.jpg"  alt="Russia national soccer team players react at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.">
                                                                            </a>
                                </li>
                            
                    </ul>
                </div>
            </div>
                        <div class="control-panel">
                <span id="gallerySection" data="sports"></span>
                <div class="control-panel-inner">
                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.dariennewsonline.com%2Fsports%2Farticle%2FWorld-Cup-fairy-tale-ends-for-Russia-the-13057015.php"
    social-hashId="%23photo-15836459"
    social-blurb="Russia%27s%20Alan%20Dzagoev%20reacts%20at%20the%20end%20of%20the%20quarterfinal%20match%20between%20Russia%20and%20Croatia%20at%20the%202018%20soccer%20World%20Cup%20in%20the%20Fisht%20Stadium%2C%20in%20Sochi%2C%20Russia%2C%20Saturday%2C%20July%207%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F74%2F32%2F24%2F15836459%2F5%2F960x960.jpg"
    social-title="World%20Cup%20fairy%20tale%20ends%20for%20Russia%2C%20the%20sleeping%20giant">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15836459|article-gallery-13057015|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.dariennewsonline.com/sports/articleComments/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15836459|article-gallery-13057015|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15836459|article-gallery-13057015|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15836459|article-gallery-13057015|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15836459|article-gallery-13057015|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15836459|article-gallery-13057015|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15836459|article-gallery-13057015|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15836459|article-gallery-13057015|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.dariennewsonline.com%2Fsports%2Farticle%2FWorld-Cup-fairy-tale-ends-for-Russia-the-13057015.php"
    social-hashId="%23photo-15836458"
    social-blurb="Russia%27s%20Alan%20Dzagoev%20gestures%20during%20the%20penalty%20shootout%20at%20the%20quarterfinal%20match%20between%20Russia%20and%20Croatia%20at%20the%202018%20soccer%20World%20Cup%20in%20the%20Fisht%20Stadium%2C%20in%20Sochi%2C%20Russia%2C%20Saturday%2C%20July%207%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F74%2F32%2F24%2F15836458%2F5%2F960x960.jpg"
    social-title="World%20Cup%20fairy%20tale%20ends%20for%20Russia%2C%20the%20sleeping%20giant">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15836458|article-gallery-13057015|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.dariennewsonline.com/sports/articleComments/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15836458|article-gallery-13057015|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15836458|article-gallery-13057015|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15836458|article-gallery-13057015|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15836458|article-gallery-13057015|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15836458|article-gallery-13057015|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15836458|article-gallery-13057015|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15836458|article-gallery-13057015|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.dariennewsonline.com%2Fsports%2Farticle%2FWorld-Cup-fairy-tale-ends-for-Russia-the-13057015.php"
    social-hashId="%23photo-15836460"
    social-blurb="Russia%20national%20soccer%20team%20players%20react%20at%20the%20end%20of%20the%20quarterfinal%20match%20between%20Russia%20and%20Croatia%20at%20the%202018%20soccer%20World%20Cup%20in%20the%20Fisht%20Stadium%2C%20in%20Sochi%2C%20Russia%2C%20Saturday%2C%20July%207%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F74%2F32%2F24%2F15836460%2F5%2F960x960.jpg"
    social-title="World%20Cup%20fairy%20tale%20ends%20for%20Russia%2C%20the%20sleeping%20giant">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15836460|article-gallery-13057015|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.dariennewsonline.com/sports/articleComments/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15836460|article-gallery-13057015|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15836460|article-gallery-13057015|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15836460|article-gallery-13057015|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15836460|article-gallery-13057015|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15836460|article-gallery-13057015|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15836460|article-gallery-13057015|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15836460|article-gallery-13057015|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                
                    <div class="control-bar">
                        <div class="control-bar-left">
                            <div class="control-bar-credit">
                                                                                                      <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Manu Fernandez, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                            </div>
                        </div>
                        <div class="control-bar-right">
                            <div class="slide-count"><div class="nav-stats">Image <span class="item-count-current">1</span><span class="nav-stats-of">of</span><span class="nav-stats-slash">/</span><span class="item-count-total">3</span></div></div>
                            <div class="captionlink fade"><p class="open">Caption</p><p class="close">Close</p></div>
                            <div class="play"><span class="icon action"></span></div>
                            <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-13057015|article-gallery-13057015|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink expanded"><span class="icon action"></span></div>
                            <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-13057015|article-gallery-13057015|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-13057015|article-gallery-13057015|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="share-toggle"><span class="icon action"></span></div>
                        </div>
                    </div>
                    <div class="caption-wedge"></div>
                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption ">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">1</span><span> of </span><span class="item-count-total">3</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Russia's Alan Dzagoev reacts at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.</div>
                            <div class="caption-truncated">Russia's Alan Dzagoev reacts at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.</div>
                                                                                                                                            <span class="credit">                                                            Photo: Manu Fernandez, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">2</span><span> of </span><span class="item-count-total">3</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Russia's Alan Dzagoev gestures during the penalty shootout at the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.</div>
                            <div class="caption-truncated">Russia's Alan Dzagoev gestures during the penalty shootout at the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.</div>
                                                                                                                                            <span class="credit">                                                            Photo: Manu Fernandez, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">3</span><span> of </span><span class="item-count-total">3</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Russia national soccer team players react at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.</div>
                            <div class="caption-truncated">Russia national soccer team players react at the end of the quarterfinal match between Russia and Croatia at the 2018 soccer World Cup in the Fisht Stadium, in Sochi, Russia, Saturday, July 7, 2018.</div>
                                                                                                                                            <span class="credit">                                                            Photo: Manu Fernandez, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                        
                </div>
                <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->            </div>
                        <div class="gallery-overlay-outter lights-on hidden">
                <div class="gallery-overlay-inner">
                    <div class="gallery-overlay-title-container">
                        <div class="homeLink">
                            <span class="icon"></span>
                        </div>
                        <div class="gallery-overlay-title">World Cup fairy tale ends for Russia, the sleeping giant</div>
                        <div class="slide-count fade">
                            <div class="nav-stats"><span class="item-count-current">1</span><span>&nbsp;/&nbsp;</span><span class="item-count-total">3</span></div>
                        </div>
                        <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-13057015|article-gallery-13057015|0">
                            <div class="thumbs-close-overlay-label"><span class="icon action"></span>Back to Gallery</div>
                        </div>
                        <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-13057015|article-gallery-13057015|0">
                            <span class="icon action"></span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
<!--/.hst-resgallery-container -->
<!-- e design/gallery/main_redesign.tpl -->                            </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50035"><!-- mid:freeform.50035 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <p>SOCHI, Russia (AP) &mdash; Russians danced, drank and celebrated their national soccer team for three delirious, dreamlike weeks.</p>

            <!-- text -->
                        <p>Now it's time to get back to reality.</p>

            <!-- text -->
                        <p>Russia entered the World Cup without having won a match at the tournament since 2002 and with the lowest ranking of the 32 teams, but suddenly the host nation couldn't stop winning.</p>

            <!-- text -->
                        <p>Saudi Arabia and Egypt were swept aside in the group stage. Spain, the 2010 champion, was played to a standstill and beaten on penalties in the round of 16. Only Croatia, following another penalty shootout in the quarterfinals on Saturday, was able to knock the Russians out of their own tournament.</p>

            <!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50036"><!-- mid:freeform.50036 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- text -->
                        <p>Since the opening match nearly a month ago, Moscow went almost without sleep as fans danced through the night on the streets near the Kremlin, locations where police would normally break up unauthorized gatherings by force. They drank while they partied, singing songs and taking pictures with visiting fans from other countries.</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
                        <p>After being eliminated from the tournament, Russia coach Stanislav Cherchesov summed up his team's success with military metaphors.</p>

            <!-- text -->
                        <p>"We feel like soldiers conscripted into the army," he said. "Today we got demobilized but I'd have wanted to keep serving and fighting. It's the case when demobilization leaves you disappointed. We'd like to have served our motherland on July 15 (in the final) but we didn't manage to do it."</p>

            <!-- text -->
                        <p>Russia forward Artyom Dzyuba talked often of "the fairy tale," and the fans responded with a giant banner for the Spain game urging them to "make the fairy tale come true."</p>

            <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
                        <p>It ended on Saturday, barely, when Russia lost the shootout to Croatia 4-3.</p>

            <!-- text -->
                        <p>Many on the team were impressive during the tournament, however, and could now demand vastly improved salaries, including Dzyuba, creative midfielder Alexander Golovin and fullback Mario Fernandes.</p>

            <!-- text -->
                        <p>Russia is a country of vast potential in soccer, with a nationwide network of academies and big-spending clubs fueled by government money. But that's rarely translated into success on the field and opportunities have been missed.</p>

            <!-- text -->
                        <p>The last time Russia did so well at a major tournament was when it reached the semifinals of the 2008 European Championship. But the team didn't get past the group stage of any tournament for the next decade.</p>

            <!-- text -->
                        <p>Players like Andrei Arshavin and Roman Pavlyuchenko struggled to apply their obvious talent in Europe's biggest leagues.</p>

            <!-- text -->
                        <p>Denis Cheryshev was Russia's biggest star at this year's World Cup with four goals in five games. The Villarreal winger warned against complacency.</p>

            <!-- text -->
                        <p>"With what we've achieved now, we can't take a step back," Cheryshev said. "We need to move forward and I think we believed in our strength and in ourselves. The country believed in us and as a united whole we achieved good results, but we can't stop here and we need to keep striving for more."</p>

            <!-- text -->
                        <p>Ultimately, Russia beat Spain by playing ultra-defensive soccer more suited to a smaller European country like Iceland. Against Croatia, a country of 144 million people was the underdog to a country of 4 million.</p>

            <!-- text -->
                        <p>If that's going to change, Russian soccer may need reform &mdash; perhaps more players signed to foreign clubs like Cheryshev, sharing knowledge and experience from abroad.</p>

            <!-- text -->
                        <p>"Today we lost but it happened, nothing terrible," Cheryshev said. "The team gave everything it had to the cause and we can sleep soundly tonight."</p>

            <!-- text -->
                        <p>___</p>

            <!-- text -->
                        <p>More AP World Cup coverage: https://apnews.com/tag/WorldCup</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Worker-dies-in-fall-at-Darien-storage-facility-13054294.php" title="Worker dies in fall at Darien storage facility" data-hdn-analytics="visit|article-13054294|most_popular|1">
    
        Worker dies in fall at Darien storage facility</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Most-expensive-home-in-state-back-for-sale-13046616.php" title="Most expensive home in state back for sale" data-hdn-analytics="visit|article-13046616|most_popular|2">
    
        Most expensive home in state back for sale</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Yankees-announcer-49ers-coach-spotted-dining-in-13056231.php" title="Yankees announcer, 49ers coach spotted dining in Greenwich" data-hdn-analytics="visit|article-13056231|most_popular|3">
    
        Yankees announcer, 49ers coach spotted dining in Greenwich</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Environmental-groups-band-together-against-use-of-13051257.php" title="Environmental groups band together against use of plastic" data-hdn-analytics="visit|article-13051257|most_popular|4">
    
        Environmental groups band together against use of plastic</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Man-charged-with-providing-alcohol-to-minors-5639254.php" title="Man charged with providing alcohol to minors" data-hdn-analytics="visit|article-5639254|most_popular|5">
    
        Man charged with providing alcohol to minors</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/education/article/Ex-college-employee-accused-soliciting-bribes-13052422.php" title="Ex-college employee accused soliciting bribes from students" data-hdn-analytics="visit|article-13052422|most_popular|6">
    
        Ex-college employee accused soliciting bribes from students</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/highschool/article/Darien-searches-for-new-QB-while-defense-gets-up-13056848.php" title="Darien searches for new QB while defense gets up to speed" data-hdn-analytics="visit|article-13056848|most_popular|7">
    
        Darien searches for new QB while defense gets up to speed</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.dariennewsonline.com/sports/articleComments/World-Cup-fairy-tale-ends-for-Russia-the-13057015.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13057015,
        "site": "dariennewsonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4243"><!-- mid:freeform.4243 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>

        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/dariennews" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/dariennews" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.23.2.6.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
